Description:
One part of a CM backup fails even though the other two are successful. See below where the Security File fails overnight.
Administration > Server > Data Backup / Restore > Backup Logs
Problem Clarification:
On a nightly basis, customer backs up their translations to Virsae, but for the last few nights, we get a failure. Reviewing the scheduled backup
Administration > Server > Data Backup / Restore > Schedule Backup
Note: You can always change the schedule backup to test just the security file backup as a test and "Run Now".
Cause:
There were extra files that were causing the Security File backup to fail. Please reference the following Avaya Support documents:
CM security backup failed
Resolution:
Remove any unnecessary files from any /var/home directories, especially any tar or ISO files.
To view where the backup is in Virsae:
Home > Customer > Continuity Manager > Browse Backups
Back up > Customer CM > it will then list the files backed up and that is where the security file is:
Related KBs:
KB793 VIRSAE: Setting up on-demand and scheduled remote backups through Virsae for CM and SMGR