Written By: |
Gary Tefft |
---|---|
Manufacturer: |
Avaya |
Product: |
AES |
Version: |
Any |
Patch Information: |
N/A |
Ticket Number(s): |
Description:
An alarm for avAesAepConnLinkDown is received but the main Communication Manager seems to be operating correctly without any issues.
PBX/AES AV-AES-SERVER-NOTIFICATION-MIB:avAesAepConnLinkDown
Related Articles:
Avaya https://support.avaya.com/ext/index?page=content&id=FAQ114195&actp=SEARCH&actp=search&viewlocale=en_US&searchid=1732574106593
Problem Clarification:
This error message normally happens ESS server took the restart during the translation pushed from the main CM, which causes the link to drop between the ESS server and the AES. This normally happens overnight and it matches with the alarms reported time. Please note this is working as deisgned and there is no way to disable this alarm as it will suppress genuine alarms as well.
Cause:
Working as designed.
Solution:
Manufacturer Release notes:
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