Written By: |
Ed Lung |
---|---|
Manufacturer: |
Avaya |
Product: |
Communication Manager |
Version: |
10.2 |
Patch Information: |
|
Ticket Number(s): |
13123 |
Description:
Automatic exclusion is a feature with which a user of a SIP or H.323 endpoint can prevent others with appearances of the same extension from bridging onto an existing call.
For this client, the option off of the main number ringing to a bridged appearance among several extensions does not automatically exclude other extensions from joining causing an awkward conference call on incoming calls.
Related Articles:
Problem Clarification:
Automatic Exclusion is supposed to prevent other extensions picking up on the same bridged appearance.
Cause:
Users that are within the group that have bridged appearances must have an "exclusion" button programmed or it will not prevent them to access the bridged appearance of the call.
Solution:
Add an exclusion button on all users utilizing the automatic exclusion feature.
display station 3430
SITE DATA
Room: A1
Jack:
Cable:
Floor:
Building:
ABBREVIATED DIALING
List1: List2: List3:
HOT LINE DESTINATION
Abbreviated Dialing List Number (From above 1, 2 or 3):
BUTTON ASSIGNMENTS
1:call-appr Auto-A/D? y Rg:r 5:
2:call-appr Auto-A/D? y Rg:r 6:
3:call-appr Auto-A/D? y Rg:r 7:
4:exclusion
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